Storing geconstateerd
Incident Report for Fringe Company
Resolved
This incident has been resolved.
Posted 3 months ago. Apr 10, 2019 - 16:08 CEST
Investigating
We hebben geconstateerd dat de test- en acceptatieomgevingen van Trajectplanner op dit moment niet bereikbaar zijn.

Welke applicaties/omgevingen ondervinden storing:
Trajectplanner

Tijdstip aanvang/constatering storing:
Sinds 08:00 uur

Oorzaak en Type:
Nog niet bekend

Impact:
Omgeving volledig niet beschikbaar

Huidige lopende acties t.b.v. oplossing:
Technisch onderzoek

Verwachte oplostijden:
Nog geen indicatie

De volgende update zal volgen indien er meer informatie beschikbaar is. Het verloop van de storing is te volgen via deze statuspagina.
Posted 3 months ago. Apr 10, 2019 - 09:50 CEST
This incident affected: Trajectplanner.