Storing verholpen - Omgevingen weer bereikbaar
Incident Report for Fringe Company
Resolved
This incident has been resolved.
Posted 16 days ago. Apr 08, 2019 - 09:17 CEST
Investigating
Alle omgevingen zijn weer bereikbaar.

Welke applicaties/omgevingen hebben storing ondervonden:
Een deel van de Trajectplanner-omgevingen was niet bereikbaar

Tijdstip aanvang/constatering storing:
Sinds 8:25 uur

Oorzaak en Type:
Een storing op de apache van de webservers.

Huidige lopende acties t.b.v. oplossing:
De storing is verholpen. Technisch onderzoek naar de oorzaak volgt.

Oplostijd:
40 minuten
Posted 16 days ago. Apr 08, 2019 - 08:41 CEST
This incident affected: Trajectplanner.