Storing verholpen - test en acceptatieomgevingen Trajectplanner weer bereikbaar
Incident Report for Fringe Company
Resolved
De onderhoudswerkzaamheden zijn afgerond. Alle acceptatie en testomgevingen zijn weer bereikbaar en stabiel.
Posted 22 days ago. Apr 02, 2019 - 11:44 CEST
Identified
We hebben geconstateerd dat de test- en acceptatieomgevingen van Trajectplanner op dit moment niet bereikbaar zijn.

Er is onvoorzien extra onderhoud nodig op deze omgevingen en dit wordt op dit moment uitgevoerd.

Verwachte oplostijden:
Nog geen indicatie

De volgende update zal volgen rond het middag uur of wanneer er meer informatie beschikbaar is. Het verloop van de storing is te volgen via deze statuspagina.
Posted 22 days ago. Apr 02, 2019 - 09:15 CEST
This incident affected: Trajectplanner.