Storing geconstateerd Trajectplanner
Incident Report for Fringe Company
Resolved
We hebben de problemen met de performance opgelost. De omgevingen zijn weer goed beschikbaar.
Posted 28 days ago. Sep 17, 2019 - 15:19 CEST
Investigating
We hebben geconstateerd dat er regelmatig verstoringen zijn in Trajectplanner. Wij voeren op dit moment acties uit om dit te verhelpen. Hierdoor kan het zijn dat Trajectplanner vandaag meerdere keren verminderd of niet bereikbaar is.

Welke applicaties/omgevingen ondervinden storing:
Trajectplanner

Oorzaak en Type:
Nog niet bekend

Impact:
Omgeving volledig niet beschikbaar
Verminderde connectiviteit

Verwachte oplostijden:
Nog geen indicatie

De volgende update zal volgen indien er meer informatie beschikbaar is. Het verloop van de storing is te volgen via deze statuspagina.
Posted 29 days ago. Sep 17, 2019 - 09:50 CEST
This incident affected: Trajectplanner.